Jump to content

Taunide

Mitglieder
  • Gesamte Inhalte

    19
  • Benutzer seit

  • Letzter Besuch

1 User folgt diesem Benutzer

Über Taunide

  • Rang
    Mitstreiter

Profile Information

  • Gender
    Male
  1. Hallo an alle, ich habe vor Jahren einmal in einem englischsprachigen Onlincecasino, das auch eine Möglichkeit anbot, ohne Zero zu spielen, ein Gleichsatzspiel gespielt. Leider ist mir der Name entfallen. Weiß jemand, um welches Casino es sich handelt oder kann jemand Onlinecasinos, die Spiele ohne Zero-Nachteil anbieten emfehlen? Besten Dank im Voraus. Freundliche Grüße der Taunide
  2. Bitte dieses Thema löschen! Aus mir unbekannten Gründen lassen sich nicht alle Wörter speichern.
  3. Hallo Merl, warum probierst Du es nicht beim Onlinecasino Betfair. Da gibt es eine Rouletteversion ohne Zero. Folglich hast Du keinen negativen Erwartungswert und eine geringere Verlustwahrscheinlichkeit. Viel Erfolg, viele Stücke und lG Der Taunide
  4. @ RoulettePilot @ DerSep @ strolchiii Es ist absolut nicht einfach, ein passendes Online Casino zu finden, wenn man bezüglich der Spielregeln, der Stückgrößen, der Software und der Zahlungsmöglichkeiten feste Vorstellungen hat. Da können Tipps anderer Forumsmitglieder viel Zeit sparen. Danke für Eure Hinweise. Ich bin jetzt fündig geworden und werde meine Minimumeinsätze bei bet-at-home tätigen und meine Maximumsätze in der Null-Zero-Lounge von betfair tatigen. LG Der Taunide Antworten Mehrfachzitat q
  5. Hallo Faustan, das Werk ist vollendet! Ich habe nun dank Deiner Hilfe eine optisch ansprechende Tabelle zur Auswertung von drei echten und fünf Einfachen Chancen. Herzlichen Dank! Es war übrigens eine sehr große Hilfe, daß Du die Formeln kopierbar eingestellt hast. So ist mir viel an für mich sehr zeitintensiven Umänderungen erspart geblieben. (Warum steht über Deinem Avatar eigentlich "Hoffnungsloser Fall"? Wenn ich Deine Beiträge lese müsste dort eher "Fall für Hoffnungslose Fälle" stehen.) LG Der Taunide
  6. @ Faustan: Alle Achtung: Das nenne ich wirklich Offenheit und Engagement für neue Ideen! Der Taunide
  7. Hallo, die Idee mit der Formatierung ist prima. Habe dies gleich heute abend erledigt. Die synthetischen Chancen kommen morgen dran. LG Edelgard
  8. Hallo Faustan, damit wir eine gemeinsame Gesprächsgrundlage haben, habe ich jetzt meine Tabelle wie Du aufgebaut. Die einspaltige Darstellung spart Platz, lässt jedoch eine farbliche Unterscheidung der Gegenchancen wünschenswert erscheinen. Die Chancen Schwarz/Rot habe ich, wie von Dir an anderer Stelle empfohlen, mit bedingter Formatierung farbig gestaltet. Hast Du einen Tipp, wie man dies auch für die anderen Chancen umsetzen kann? Die Frage der Zero-Darstellung ist gelöst. Vielen Dank. Der einspaltige Tabellenaufbau macht es erforderlich, dass die Spaltenformel sowohl Chance als Gegenchance enthält. Bitte ergänze Deine Formel noch um die Gegenchance 3. Dutzend + TVS.13/18. Mit Deinem Musterbeispiel müsste ich dann den Rest hinkriegen. LG Der Taunide
  9. @ Patty, Hallo, ja natürlich. Bei einer Zahlengruppe könnte ich einfach die Zahlen in der Manque- bzw. Passe-Formel verändern. Aber mir fehlt das Wissen, wie man eine zweite Zahlengruppe einbaut. Ich bin halt Excel-Anfänger. LG Der Taunide
  10. @perry22 Ein Mitglied mit dem Namen @Elli finde ich nicht in der Mitgliederliste. Eine"Elli" hat sich angemeldet und war nur einen Tag aktiv am 19.11.2009. Wo hast Du denn die erwähnten Beiträge gefunden? LG Der Taunide
  11. Hallo Pattyy, danke für Deine Datei. Sie enthält jedoch lediglich getrennt angezeigt Dutzende, Kolonnen und Transversalen. Für die künstlichen Einfachen Chancen benötige ichaber eine Formel, die die Zahlengruppe einer Transversale und eines Dutzends enthält. Meine Formel für Manque (s.oben!) enthält z.B. die Zahlen 1-18. Es ist jedoch erforderlich eine zweite Zahlengruppe hinzuzufügen. Damit komme ich nicht weiter, da ich mich mit den Kommas, Klammern, Semikolons ect. nicht auskenne. LG Der Taunide
  12. Hallo liebe Mittüftler, die Excel-Experten unter uns bitte ich um zwei kurze Tipps bei der Erstellung von Exce- Formeln zur Auswertung einer Coup-Reihenfolge. In den Spalten B stehen die Merkmale S/R; in der Spalte C die Merkmale I/P. Frage 1 Meine derzeitigen Formeln für die Anzeige der Zahlen lautet: für Schwarz: =WENN(B2=“S“;“X“;““) für Rot: =WENN(B2=“S“;“X“;““) Mit dieser Formel werden lediglich Kreuze für die Zahlen 1-36 angezeigt. Meine Frage: Wie muss ich die Formel ergänzen, damit auch Zero als Zahl angezeigt wird. Frage 2 Ich möchte gerne synthetische Einfache Chancen bilden und auswerten. Meine derzeitigen Formeln für Manque und Passen lauten: für Manque: =WENN(UND(A2>0;A2<19);“X“;““) für Passe: =WENN(UND(A3>18;A3<>0);“X“;““) Meine Frage ist nun, welche Veränderungen vorzunehmen sind, damit ich synthetische Permanenzen bilden kann z.um Beispiel 1. Dutzend +TVS 19/24 gegen 3. Dutzend TVS 13/18. LG Der Taunide
  13. das Buch gibt's bei Amazon gebraucht ab 33 Euro...................
×
×
  • Neu erstellen...