Jump to content

Recommended Posts

Zur Zeit scheint es in einigen Fällen ein technisches Problem zu geben. Nach dem Wechsel zu einem anderen Rechenzentrum gab es bisher zwei Hinweise bezüglich einer Fehlermeldung. Abmelden und 1x neu Einloggen sollte in dem Fall mal ausprobiert werden. Ansonsten könnte es an den Cache-Einstellungen des Servers liegen. Das Problem wurde bereits erkannt und soll jetzt behoben werden.

 

Test - Nacheditierung (28 Stunden später, Stand 08.07. 14:45 Uhr

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich konnte eine Antwort im Bereich "Black Jack" nicht absenden.

Es gab eine Meldung: "Forbidden………………"

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb sachse:

Ich konnte eine Antwort im Bereich "Black Jack" nicht absenden.

Es gab eine Meldung: "Forbidden………………"

 

Probiere es bitte noch mal. Vor zwei Stunden wurden die Servereinstellungen noch mal etwas geändert. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte gestern auch analog Albert folgende Fehlermeldung:

 

ERROR.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)

Eben bekam ich 3x in Folge den Fehler 403

 

der besagt dass es mir verboten ist

 

Forbidden

You do not have permission to access this document.

 


Web Server at web2.confixx.pc-intern.com

 

 

auf @Nebutzermane in seinem Thread zu antworten...

bearbeitet von Egoist

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)

Nachtrag:

 

Nach 5 vergeblichen Versuchen habe ich mein Posting gelöscht und nur das Zitat, auf das ich mich bezog belassen.

Das konnte ich absenden.

 

Es ist aber sinnbefreit.

 

Ein Versuch, dann meinen Kommentar wieder einzupflegen bekam die bekannten Fehlermeldung,

meine Zeit sei abgelaufen, oder der Beitrag sei gelöscht, oder bewegt worden....

 

 

Das Forum hat tatsächlich ein Problem...

bearbeitet von Egoist

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb Egoist:

Nachtrag:

 

Nach 5 vergeblichen Versuchen habe ich mein Posting gelöscht und nur das Zitat, auf das ich mich bezog belassen.

Das konnte ich absenden.

 

Es ist aber sinnbefreit.

 

Ein Versuch, dann meinen Kommentar wieder einzupflegen bekam die bekannten Fehlermeldung,

meine Zeit sei abgelaufen, oder der Beitrag sei gelöscht, oder bewegt worden....

 

 

Das Forum hat tatsächlich ein Problem...

 

Das Forum hat schon lange ein Problem, hast du schon einmal über die Suchfunktion versucht etwas zu finden ? Und das geht schon jahrelang so, ohne dass sich etwas ändert.  :wacko:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb ratzfatz:

 

Das Forum hat schon lange ein Problem, hast du schon einmal über die Suchfunktion versucht etwas zu finden ? Und das geht schon jahrelang so, ohne dass sich etwas ändert.  :wacko:

 

Moin ratz,

 

die SuFu versuchte hier niemand mehr als 3x, denn es ist der blanke Hohn.

 

Alle anderen Foren bestehen darauf, dass Neulinge im Vorfeld bereits geklärte Fragen recherchieren,

geht hier NULL...

 

 

Gruss vom Ego

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Crosspost:

vor 44 Minuten schrieb Egoist:

 

Das kann ich nicht mehr editieren...

 

Hööö???

 

Ich konnte das doch???

Durfte aber den ursprünglichen Text nicht mehr einfügen mit Strg-v. ???

 

Ich hab die Schnauze für heute voll...

 

 

Zwischen den einzelnen Sätzen lagen unzählige Tests, bitte das zu beachten...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Möglicherweise ist die Ursache beim Zitieren von Beiträgen, wenn zeitgleich der Verfasser aktiv daran im System unter Bearbeiten dessen eingeordnet ist? Naja wie dem auch sei..weiss einmal mehr warum ich meine Informatikerausbildung damals Anfang des dritten Jahres abgebrochen habe..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 21 Stunden schrieb novice:

Ich hatte gestern auch analog Albert folgende Fehlermeldung:

 

ERROR.png

 

Welcher Kommentar sollte nacheditiert werden (Thema / Kommentarnummer)?  

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb test02:

 

Welcher Kommentar sollte nacheditiert werden (Thema / Kommentarnummer)?  

Ich wollte eine PM versenden, da kam diese Fhlermeldung!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×